Meldung: Vorgang nicht synchron, bitte setzen Sie sich mit Ihrem Ansprechpartner in Verbindung

Meldung

Vorgang nicht synchron, bitte setzen Sie sich mit Ihrem Ansprechpartner in Verbindung

Ursache

Der con:center Benutzer für den Datentransfer von der cloud an das MVP hat nicht das nötige Recht Daten an ams zu übertragen.

Behebung

  1. Öffnen sie die con:center Einstellungen in der cloud. Siehe con:center Benutzer für die assfinet cloud bzw. collaboration

  2. Prüfen Sie, welchen Benutzer Sie für den Transfer konfiguriert haben. Diesen erkennen Sie an den gesetzten Punkt in der Spalte “Standard”.

  1. Prüfen Sie ob der korrekte con:center Benutzer für die Aufgabe eingetragen ist. Üblicherweise nennt der Benutzer sich cloudtransfer oder cloudtransfer@….

  2. Falls der Korrekte Benutzer angegeben ist, hinterlegen Sie erneut das aktuelle Passwort für diesen Benutzer

  3. Sollte das erneute setzen des Passwortes nicht helfen, kontaktieren Sie unseren Support uns bitten darum das der betreffende con:center Benutzer das Recht “AMS Upload” erhält.

Anmerkungen

  • Die zuvor betroffenen Übertragungen werden nach der Fehlerbehebung nicht erneut für die Übertragung vorgesehen und müssen erneut erfasst werden.