Meldung: Bei der Ausführung der Aufgabe "AssfinetCloudSystemeSyncroniesieren" ist ein Fehler aufgetreten. Kann temporäre Datei im Verzeichnis "C:\Windows\TEMP\" nicht anlegen: Zugriff verweigert

Meldung

Bei der Ausführung der Aufgabe "AssfinetCloudSystemeSyncroniesieren" ist ein Fehler aufgetreten. Kann temporäre Datei im Verzeichnis "C:\Windows\TEMP\" nicht anlegen: Zugriff verweigert

Ursache

Die Geplante Aufgaben "AssfinetCloudSystemeSyncroniesieren" transferiert Daten von dem MVP in die Cloud um diese dann z.B. in der Collaboration zur Verfügung zu stellen. Vor der Ablage der Daten in das Replikationsverzeichnisses, werden diese im Temporären Verzeichnis von Windows komprimiert.

Behebung

  1. Löschen Sie auf dem System, auf dem das MVP installiert ist, den Inhalt des Verzeichnisses C:\Windows\TEMP

  2. Sollte Schritt 1. nicht ausreichen, Überprüfen Sie die Rechte auf dem Verzeichnis.

Anmerkungen

  • Der Inhalt des Verzeichnisses C:\Windows\TEMP sollte und darf oft von üblichen Benutzern nicht gelöscht werden. Bitte wenden Sie sich daher mit dieser Lösung an Ihren IT-Betreuer.