Meldung: Die zweistufige Authentifizierung wird von einem Ihrer Bestände, in denen Sie Mitglied sind, erzwungen.
Meldung
Die zweistufige Authentifizierung wird von einen Ihrer Beständen, in denen Sie Mitglied sind, erzwungen.
Ursache
Diese Meldung erhalten Anwender, die die Zwei-Faktor-Authentisierung (2FA) deaktivieren wollen. diese aber von einen der verfügbaren Bestände vorgegeben (Wie kann die Zwei-Faktor-Authentifizierung (2FA) für alle Anwender vorgegeben werden? ) ist.
Behebung
Der Anwender kann diese Funktion nicht selbstständig deaktivieren. Es ist jedoch der Wechsel auf eine Zwei-Faktor-Authentifizierung per App (Wie kann der Benutzer in der Cloud eine Zwei-Faktor-Authentifizierung per Authenticator App aktivieren? ) umzusteigen.
Alternative kann der Zugriff für den Anwender aus dem zwingenden Zugriffs Bestand entfernt werden, damit der Zugriff auf die übrigen Bestände ohne 2FA möglich ist
Anmerkungen
Mehr zur Zwei-Faktor-Authentisierung