Meldung
Account gesperrt
Sie haben die zulässigen Anmeldeversuche überschritten.
Bitte versuchen Sie es später erneut.
Ursache
Für den betroffenen Benutzer, wurde fünf mal hintereinander das falschen Passwort verwendet.
Behebung
Warten Sie 30 Minuten ab, damit die Anmeldung wieder für den Benutzer freigegeben wird. Anschließend kann wieder das korrekte Passwort wieder verwendet werden.
Anmerkungen
Nutzen Sie die Funktion zum anfordern eines neuen Passwortes, auf der Anmeldeseite der cloud, unterhalb der Eingabefelder für E-Mail und Passwort.