Meldung: E-Mail Anmeldedaten prüfen
Meldung
Guten Tag,
Beim Versuch, die von Ihnen hinterlegten E-Mail Anmeldedaten zu benutzen, ist ein Anmeldefehler vorgefallen.
Bitte überprüfen Sie, dass unter https://drive-azure.assfinet.de/Settings die von Ihnen hinterlegten Anmeldedaten richtig sind.
Mit freundlichen Grüßen
Text ab Januar 2026:
Guten Tag,
wir mussten feststellen, dass die von Ihnen hinterlegten SMTP Daten nicht mehr gültig sind.
Bitte korrigieren Sie die Daten, damit die assfinet cloud weiterhin E-Mails für Sie versenden kann.
Eine Anleitung zur Konfiguration finden Sie unter: https://assfinet.atlassian.net/wiki/spaces/KNOW/pages/55411723/Wie+kann+ich+Server+und+Inhalt+der+E-Mails+der+assfinet+cloud+anpassen
Ursache
Die assfinet cloud möchte E-Mails über ein SMTP-Konto für Sie versenden. Dies erfolgt z.B., wenn Versicherungsnehmer eine E-Mail aus der cloud erhalten sollen.
Das bei Ihnen hinterlegte SMTP-Konto kann aber nicht mehr genutzt werden. Zumeist hat sich in diesem Fall das Passwort oder der Server geändert und muss aktuell hinterlegt werden,
Behebung
Nutzen Sie die folgende Anleitung: Wie kann ich Server und Inhalt der E-Mails der assfinet cloud anpassen?
Anmerkungen
Die Meldung erfolgt via E-Mail
Bitte beachten Sie, dass auch nach korrektem Hinterlegen der SMTP Daten die betreffenden E-Mails nicht erneut versendet werden.
Noch Fragen? Ist etwas unklar geblieben?
Sollten Sie noch weitere Fragen zu diesem Thema haben, die in diesem Artikel nicht behandelt oder erklärt wurden, wenden Sie sich gerne über unser Kundenportal an unseren Support.